Home Forums SSC Administration Troubleshooting my account from the switch-over

Viewing 5 posts - 16 through 20 (of 20 total)
  • Author
    Posts
  • #110069

    natansharp
    Member

    Shadmar i agree with you but i think this is only for the moment.

    #110072

    sscadmin
    Member

    > argh, unable to reactivate my original account (NevilClavain) However i tried to follow the described procedure, but no ‘Sign in with spacesimcentral’ link at all

    Hmm some people are experiencing this and not sure why? I am not sure if the user names have to be exact (ie: case sensitivity). I will need to look into the database to see if that is the case, Pinback had the same issue and not sure why its doing it for some but not the others?

    #110073

    sscadmin
    Member

    On the theme and menu stuff I am working on it. Been having issues with the style-sheet not wanting to work with my changes 🙁 granted I am not a huge css guru either.

    #110142

    sscadmin
    Member

    Just let people know I am working in the database to try to figure out why some accounts are not getting converted properly. I am working on Pinback’s now (sorry Pinback, for the slow response). There isn’t any data maps for how this bridge is supposed to work so I am looking and I think I found the spot. If this works I will know how to properly link accounts so I can fix accounts that are broken then.

    #110573

    sscadmin
    Keymaster

    I will be turning off the vanilla forum so there is no conflicts with bbpress forums. There shouldn’t be any issues (crossing fingers).

Viewing 5 posts - 16 through 20 (of 20 total)
  • You must be logged in to reply to this topic.